[ngw] Bad message in PO queue

Tony Vissoc tvissoc at scitexdpi.com
Tue Jul 25 13:00:03 UTC 2000


This is exactly what's happening.  PO abends and recovers, leaving a MP thread locked.  Now, do you know for sure that 4.1 remote is not compatible?

Tony

>>> jsievers at jhpiego.org 07/24/00 03:50PM >>>
I had one user who still had 4.1 that dialed in after 55EP SP1 was installed it would abend the PO. I told them that 4.1 remote was no longer compatible with GroupWise 5.5 and they would have to replace that 486 computer at home. Since they couldn't download any mail they stopped using remote. You should be able to check the log files and see who was dialing in and at least upgrade them to the 5.2 16bit version.

>>> tvissoc at scitexdpi.com 24-Jul-00 11:52:23 AM >>>
I'm having a problem since upgrade from 5.5Enh to 5.5 Enh Sp1.  I'm getting files in my \postoff\wpcsout\ofs\1 directory that the POA is abending on.  Then I get a MP thread that just sits there, I assume just locked up.  Then, my remote users cannot download email.

I'm wondering if these messages aren't coming from remote users.  I have a few users that are still using the 4.1a client for remote access.  The've worked fine up until this point.

Any ideas?  I have to reboot the server everytime this happens.

Thanks,

Tony Vissoc


---------------------------------------------------------------------
Visit http://www.ngwlist.com for help with the list.
Brought to you by the letter N, the letter G and the letter W!



---------------------------------------------------------------------
Visit http://www.ngwlist.com for help with the list.
Brought to you by the letter N, the letter G and the letter W!





More information about the ngw mailing list