[ngw] GW5.5 and intermittent PING (and AOL?)

Joe Acquisto ACQUISTJ at lan.newpaltz.edu
Tue Dec 18 19:19:52 UTC 2001


I think you just did.
.
.
Must be, as PING works from that PC to other addresses.

joea/

>>> "Eric Toll" <etoll at syracusesupply.com> 12/18/01 02:07PM >>>
Dare I ask if you have ICMP turned on?


>>> ACQUISTJ at lan.newpaltz.edu 12/17/01 02:41PM >>>
I am at wit's end.  Sure, it was a short trip, but still fun.

I have one user/PC that cannot access GW after some while of being
powered on.  PING fails, to the GW server, but continues to succeed to
other servers on the same subnet.

Changed NIC, force to 10/HD (?) and reinstalled client (NW and GW) and
Winsock2 upgrade.

If I reboot, things work, for a while.  No one else in that building
has any problems.  AOL (5.x) seems to be at issue, but, it seems not
likely that it can cause ping to fail to a particular address.

What else can I look at?

-----------------------------------------
Joe Acquisto
SUNY New Paltz
845-257-3134 (V)
845-257-6900 (F)
-----------------------------------------------------------------------------------------
Is a Patriot one who acts in fear to preserve his Country?
Or one who acts, at risk,  to extend his ideals to all?
----------------------------------------------------------------------------------------


--
Visit http://www.ngwlist.com for help with the list.
Visit http://www.concentrico.net for GroupWise, NDS, or DirXML
development needs and product information.


--
Visit http://www.ngwlist.com for help with the list.
Visit http://www.concentrico.net for GroupWise, NDS, or DirXML
development needs and product information.




More information about the ngw mailing list