GW 5.5 Enhancement Pack

Robert Levasseur rlevasseur at nationallife.com
Tue Jan 23 15:51:39 UTC 2001


We are preparing to upgrade to GW 5.5 (real soon) but I would like to know if the EP can be applied to the base 5.5 code without any 5.5 service packs? In other words, do I need to upgrade to 5.5 then apply 1 or 2 service packs before EP (I already know that you cannot go to SP3, then go to EP)? Or does EP not need any 5.5 sp's?
Thanks...

Rob Levasseur
Sr. Systems Analyst, CNE, MCP
National Life of Vermont
Montpelier, VT  05604
802-229-3746
FAX 802-229-9281




More information about the ngw mailing list