[ngw] ConsoleOne on XP

Eric Rothweiler jetadmin at gmail.com
Thu Jul 21 20:37:32 UTC 2005


Yes, you can manage a 6.5.2 system with 6.5.4 snap ins, we were until
late last week when we completed the upgrade of all POA's, MTA's,
GWIA, & WebAcc.

On 7/18/05, Bruce Bodjack <Bruce.Bodjack at nlcmh.org> wrote:
> Anywho, the good news is I think I'm on to a fix. Simple version
> control issue. Unfortunately the files I need (snapins) are on tape. If
> I can't retrieve the current files, I'm wondering about using 6.5.4
> Consoleone Snapins to manage my 6.5.2 system. Should work. Right?
> Backward compatible and all?



More information about the ngw mailing list