webaccess 7.02 hp1a install error

Peter Van Lone petervl at gmail.com
Wed Dec 19 21:22:22 UTC 2007


ps -- I did find this tid:

<http://www.novell.com/support/search.do?cmd=displayKC&docType=kc&externalId=10092675&sliceId=&dialogID=53526999&stateId=0%200%2053538189>

but it does not appear to be causative.

Peter

On Dec 19, 2007 3:12 PM, Peter Van Lone <petervl at gmail.com> wrote:
> hmmm ...
>
> just upgraded a system from 6.5 to 7.02 hp1a. Everything went peachy
> except ... Webaccess thus far.
>
> When I try to install it (all agents are down, java unloaded on the
> server) I can get to the last screen in the install where it says it
> is ready to copy files ... and when I click "next" the screen just
> freezes. There is no activity, cannot click next again, or cancel or
> back. Have to use task manager to end the task. When I do that, a
> message pops up "Setup failed to run installation: the remote
> procedure call failed".
>
> I have run the install on 2 different machines, same exact thing. I
> have re-exploded the service pack update, same thing. I am now in the
> process of re-downloading the service pack, just to see if somehow
> what I grabbed was corrupt.
>
> Anyone else seen this?
>
>
> Peter
>
>
>
>
> --
> --------------------
> Hope has two beautiful daughters. Their names are anger and courage;
> anger at the way things are, and courage to see that they do not
> remain the way they are.
>
> Saint Augustine of Hippo
>
>
> www.the-brights.net
>



-- 
--------------------
Hope has two beautiful daughters. Their names are anger and courage;
anger at the way things are, and courage to see that they do not
remain the way they are.

Saint Augustine of Hippo


www.the-brights.net



More information about the ngw mailing list