POA dying on Linux

Jeremy Rogers Jeremy.Rogers at baptist-health.org
Fri Dec 28 16:23:16 UTC 2007


I'm testing out GW 7 on SLES 10 SP 2.  So far my POA service has died three times in the few months that I've had it up.  I've got my Post Office logging set to verbose, but basically the logging just stops until I restart the service.  Where else can I look to figure out why my service is just failing?  I did take a peak in the /var/log/messages as well.  Thanks.
 
 
Jeremy Rogers
Network Analyst
Baptist Health Information Systems
(501) 202-7812
(501) 202-7473 
-----------------------------------------
IMPORTANT NOTICE - The information (both of the message and any
attachments) contained in this message is intended only for the use
of the individual or entity to which it is addressed and may
contain information that is privileged, confidential and exempt
from disclosure under applicable law.  If the reader of this
message is not the intended recipient or an agent responsible for
delivering it to an intended recipient, or has received this
message in error, you are hereby notified that we do not consent to
any reading, dissemination, distribution or copying of this message
and any such actions are strictly prohibited.  If you have received
this message in error, please notify the sender immediately and
destroy the transmitted information.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://ngwlist.com/pipermail/ngw/attachments/20071228/cf009c69/attachment.html 


More information about the ngw mailing list