[ngw] version infor needed

Joseph Marton jmmarton at gmail.com
Fri Mar 11 20:36:17 UTC 2011


You don't have to stay with the existing version.  If all you need is
English, then install English-only.  Don't worry about whether or not the
existing stuff is multilingual.

Joe

On Fri, Mar 11, 2011 at 1:42 PM, John Dickey <jddickey at mpsomaha.org> wrote:

> How can you tell if the current version of GroupWise is on your system (EN
> or MULTI)?  Just upgrading to 8.02 from 8 and need to know what version I
> have to install.
>
> thanks..
> _______________________________________________
> ngw mailing list
> ngw at ngwlist.com
> http://ngwlist.com/mailman/listinfo/ngw
>


More information about the ngw mailing list