[ngw] GW 8.0.2 HP3 WebAccess proxy issue

Elbert LaGrew Elbert.LaGrew at katun.com
Mon Sep 24 19:57:01 UTC 2012


That is a well known issue.  WAD I'd say.


--El
>>> Richard Layton  09/24/12 2:26 PM >>>
I just created an anccount on that POA and added myself to the proxy list.
I was able to proxy into the account through webaccess just fine.  The
account trying to access it was recently moved.  I have asked
the user to deleted the account from their proxy list and add it back.  I
have noticed that proxy accounts
sometimes don't update after a move and this usually fixes them.

On Mon, Sep 24, 2012 at 3:15 PM, Gert  wrote:

> IS the webaccess patched?
>
> Go in C1 and see what ports are defined.
>
> Gert
>
> GWCheck.com
>
>
>
>
> On Mon, Sep 24, 2012 at 7:30 PM, Richard Layton  wrote:
>
> > Hello All,
> >
> >   I have a new post office setup and I am having an issue with the
> ability
> > to proxy to another account using webaccess.
> > Users can proxy with the client but it will not work through webaccess.
>  It
> > is only this one POA we are having problems
> > with.  It is a Windows 2008 POA with the Windows firewall active.  Is
> there
> > another port needed for webaccess to be able
> > to proxy to a POA?  I have 1677, 7191, 7101, and 7181 open.
> >
> > Thanks
> > _______________________________________________
> > ngw mailing list
> > ngw at ngwlist.com
> > http://ngwlist.com/mailman/listinfo/ngw
> >
> _______________________________________________
> ngw mailing list
> ngw at ngwlist.com
> http://ngwlist.com/mailman/listinfo/ngw
>
_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw




More information about the ngw mailing list