[ngw] User cannot turn off auto archiving

Thomas Justice Thomas.Justice at doc.state.nj.us
Tue Aug 20 14:51:31 UTC 2013


I've reset client options, this morning I did a structural rebuild.  (Still waiting to see if that has an effect).
I don't want to just point her archive to a blank location, she still needs to access what she has already archived.  She's just currently archiving everything.

If the structural rebuild didn't do it, I may try the user move.  (less disruptive than a rebuild of the PO).

Thanks for the suggestions. 
-- 

Tom Justice (Thomas.Justice at DOC.state.nj.us)
OIT Network Services (Email Admin)
609-292-4036 x 5350

>>> On 8/20/2013 at 10:01 AM, in message
<5213305302000076000579F8 at mail3.katun.com>, "Elbert LaGrew"
<Elbert.LaGrew at katun.com> wrote:
> Nice. :-)
>  
> Have you tried just leaving the path for archive blank?  That should stop 
> auto-archiving....
>  
> --El
> 
>>>> "Thys de Beer" <thys at nwpg.gov.za> 8:56 AM 8/20/2013 >>>
> Hi,
> 
> done the reset of client options .. rebuild of Po also been done several 
> times.... she been with this problem for a while now..
> 
> 
> 
> 
> 
> Kind Regards,
> Thys de Beer 									 
> 082 456 1891
> 018 388 3828
> http://www.waytag.com/ThysdeBeer 
> DataTech
> Systems Administration Manager
> Novell -- CNE
> MS -- MCITP- Enterprise Administrator
> MS -- MCSE- Private Cloud
> Vmware -- VCP5
> 
> 
> 
> 
> 
> 
>>>> "Elbert LaGrew" <Elbert.LaGrew at katun.com> 2013-08-20 03:44 PM >>>
> Reset client options in C1?  Do a rebuild of the PO?
> 
>>>> "Thomas Justice" <Thomas.Justice at doc.state.nj.us> 8:21 AM 8/20/2013 >>>
> I have a user that is auto archiving.  I've turned it off at the client, 
> even forced it off and locked it from C1 for this user, but the client 
> continues to auto archive, filling up her personal drive.
> 
> Any idea what it would take to stop this?
> 
> GW2012 backend, running on SLES.    client 7.03 running on XP.



More information about the ngw mailing list