[ngw] Subject line getting cut down

Jonathan Paul JPaul at stfrancis.edu
Tue Nov 11 22:36:13 UTC 2014


We had an SR on this last year.  We were running a post sp2 (running sp3 now) build that fixed the problem, but I don't believe the problem was just with the webaccess server.  From what I recall it was a SOAP issue so we we ended up patching everything.
 
Thanks
Jonathan
 
Network Support Services
University of St.Francis


>>> Tim Mulvaney <TMulvaney at mail.millikin.edu> 11/11/2014 3:56 PM >>>
Thanks Jeff. We're still running 2012 SP2. We have plans to upgrade to SP3 soon but was curious if there was a webaccess patch we could apply until then. 

>>> Jeff Lay <jlaynovl at gmail.com> 11/11/2014 12:28 PM >>>
Tim,

The bug was verified in March of this year, so the fix should be included
in both 2012 SP3 and 2014 SP1.  If you are running one of those builds and
still see the problem, let me know and we can open an SR for you.

-Jeff

On Tue, Nov 11, 2014 at 8:13 AM, Tim Mulvaney <TMulvaney at mail.millikin.edu>
wrote:

> Hi everyone,
>
> Does anyone know if this patch was released? If so, what version is the
> fix included in? Thanks.
>
>
> https://forums.novell.com/showthread.php/456013-Subject-line-getting-cut-down
>
> _______________________________________________
> ngw mailing list
> ngw at ngwlist.com
> http://ngwlist.com/mailman/listinfo/ngw
>
>
_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw


More information about the ngw mailing list