[ngw] GMS 2.1 upgrade failed

David Krotil David.Krotil at krotilovi.cz
Thu Feb 19 13:10:23 UTC 2015


Hello,
I´m currently in NTS chat queue and waiting for an eng. , I upgraded
from 2.0.1 version to 2.1 ( yast CD Patch way ) and after install end I
got this ugly message "There was an issue with decrypting the keys.
Please call Novell Support for help with this issue." . Maybe is this
isolated issue, but maybe not. 

David


More information about the ngw mailing list