[ngw] WebAccess + PDF +DVA

Tony Bundy TBundy at co.lucas.oh.us
Thu Jun 11 17:52:40 UTC 2015


So far not so well. But I'm not really pressing the issue too bad. Yet. I don't know if its me, but I cant get ANY install of 12.03 hp1-118451 (on linux server) to display viewed PDF's with webaccess. 0 errors, everything looks like its working. IE11, Chrome, and Firefox.
 
 
 

>>> On 6/11/2015 at 10:50 AM, Tim Mulvaney <tmulvaney at mail.millikin.edu> wrote:

Interesting. Let me know how it goes.

Thanks!

>>> Tony Bundy <TBundy at co.lucas.oh.us> 6/8/2015 9:12 AM >>>
I'm seeing the same thing. Same version! I have 2 test boxes, same issue! I've got "SR#10954892031" currently open with this issue. 


>>> On 6/5/2015 at 1:10 PM, Tim Mulvaney <tmulvaney at mail.millikin.edu> wrote:
> Hello, 
>  
> Anyone have any ideas on how I might be able to resolve an issue where PDF's 
> viewed through WebAccess are not displaying properly. When I press the view 
> button, WebAccess displays rendering file and then takes me to a white screen 
> with a vertical line in the top left corner of the screen. Other docs seem to 
> be rendering properly it's just the PDF's that I've tested.
>  
> I've tried two different accounts and restarted the DVA but still the same 
> result.
>  
> Environment
> GroupWise 12.0.3HP1-118451
> GroupWise WebAccess 118451
> Thanks in advance for the help.

_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw


More information about the ngw mailing list