[ngw] WebAccess + PDF +DVA

Tony Bundy TBundy at co.lucas.oh.us
Thu Jun 25 20:20:26 UTC 2015


I did try the 12.0.2 WebAccess on an otherwise 12.0.3HP1 system with success. I am not sure I will attempt this in production. Thanks for your info!

 
Anthony E. Bundy
(Tony)
Net Tech
Lucas County Information Services
IBEW Union steward
One Government Center
Toledo, Ohio 43604
(desk) 419-213-4022
(cell) 419-392-1169 
 
For work orders please 
contact our helpdesk @ 
LCISHelpdesk at co.lucas.oh.us 
or call 419-213-4037.
For any suspicious email PLEASE forward 
it to abuse at co.lucas.oh.us as an attachment. 

>>> On 6/6/2015 at 9:42 AM, "Joe Acquisto-j4" <joea at j4computers.com> wrote:

Used to see this.  

But not with:

Build Number: 108211
Program Release: 12.0.2 3/25/2013 

>>> On 6/5/2015 at 1:10 PM, Tim Mulvaney <tmulvaney at mail.millikin.edu> wrote:
> Hello, 
>  
> Anyone have any ideas on how I might be able to resolve an issue where PDF's 
> viewed through WebAccess are not displaying properly. When I press the view 
> button, WebAccess displays rendering file and then takes me to a white screen 
> with a vertical line in the top left corner of the screen. Other docs seem to 
> be rendering properly it's just the PDF's that I've tested.
>  
> I've tried two different accounts and restarted the DVA but still the same 
> result.
>  
> Environment
> GroupWise 12.0.3HP1-118451
> GroupWise WebAccess 118451
> Thanks in advance for the help.



_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw


More information about the ngw mailing list