[ngw] Webaccess IOS 10

Andrew Ferris Andrew.Ferris at hli.ubc.ca
Mon Oct 17 22:18:16 UTC 2016


Thanks for the quick response Pam. I can live with that.
 
Andrew

>>> Pam Robello <pkrobello at gmail.com> 10/17/2016 3:16 PM >>>
Hi Andrew,

Unfortunately there will be no fix for the 2012 code base.  

Pam

On October 17, 2016, at 3:54 PM, Andrew Ferris <Andrew.Ferris at hli.ubc.ca> wrote:

I can duplicate this issue on Android too. My Nexus 6 running 7.0 and the latest Chrome cannot open, reply, etc. This is against a 2012 SP4 WebAccess. I don't mind that much because of GMS though. I do wonder if there's an FTF for 2012.


Andrew Ferris
Network & System Management
UBC Centre for Heart & Lung Innovation
St. Paul's Hospital, Vancouver
http://www.hli.ubc.ca



>>> "Stephen Hesser" <shesser at arandpartners.com> 10/17/2016 7:25 AM >>>
I have the same issue and it's an ftf that needs to be applied to fix it on the agent end. 14.2.2-125052-926 is what was provided by MF.
>>> "Doug Ratz" <dratz at Lakeheadschools.ca> 10/17/2016 9:18 AM >>>
I have users who cannot send new mail, reply or forward with IOS 10.

I found this: https://forums.novell.com/showthread.php/500602-Send-new-message-in-WebAccess-in-IOS-10-0-2?p=2441139


Is there a work around? I'm not entitled to FTF patches.

Doug

--
Douglas Ratz
Lakehead Public Schools
(807) 625-5161



_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw

_______________________________________________
ngw mailing list
ngw at ngwlist.com
http://ngwlist.com/mailman/listinfo/ngw



More information about the ngw mailing list