[ngw] GMS14.2.2 on SLES12SP3

Uwe Barth Uwe.Barth at stadt-chemnitz.de
Fri Apr 6 04:59:46 UTC 2018


Will there be an option to run GMS14.2.2 on SLES12SP3? Offical documentation for GMS14.2.2 says only SLES12SP2. GMS18 supports SLES12SP3 but is not an option for us at the moment.
I ask because we want to move to SLES12 with our GroupWise environment. We havea ready to run SLES12SP3 server template/environment for this and we didn't want to go a step back only for GMS (install new server, additional mirroring of SLES12SP2 repos in SMT etc). 
Uwe







More information about the ngw mailing list