[ngw] GMS 2014 R2 Support Pack 2 Hot Patch 4 - can´t install

Joe Brugaletta JBrugaletta at braytonlaw.com
Wed Mar 21 16:48:56 UTC 2018


did you try using "dsapp" to update mobility? haven't tried it myself,
but just curious. 




>>> "David Krotil" <David.Krotil at hilo.cz> 3/20/2018 2:51 PM >>>
Anyone successfully installed latest GMS HP on SLES11 ? Tried on two
systems and every time I get freezed Yast with 

Initializing repositories...

and this error in y2log 

2018-03-20 22:46:20 <1> dsync(29382) [YCP] Packages.ycp:1387
Packages::Initialize()
2018-03-20 22:46:20 <3> dsync(29382) [YCP] Linuxrc.ycp:26 Reading
install.inf, but file doesn't exist!!!
2018-03-20 22:46:20 <2> dsync(29382) [YCP] InstURL.ycp:179 Initial
repository not found in install.inf

David

------------------------------------------------------------------
Obsah tohoto e-mailu a všechny připojené soubory jsou důvěrné a mohou
být chráněny zákonem. Tento e-mail je určen výhradně jeho adresátovi
a jiné osoby do něj nejsou oprávněny nahlížet či s ním jakkoliv
nakládat, jinak se dopustí protiprávního jednání. V případě, že
nejste adresátem tohoto e-mailu, prosíme o jeho vymazání a o podání
e-mailové zprávy. 

The content of this e-mail and any attached files are confidential and
may be legally privileged. It is intended solely for the addressee.
Access to this e-mail by anyone else is unauthorized. If you are not
the
intended recipient, any disclosure, copying, distribution or any
action
taken or omitted to be taken in reliance on it, is prohibited and may
be
unlawful. In this case be so kind and delete this e-mail and inform us
about it.





More information about the ngw mailing list